Register    Login    Search   View active topics    FAQ




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: i have a problam!
 Post Posted: Thu Jul 25, 2013 2:59 pm 
Offline
Mortal
User avatar

Joined: Thu Jul 25, 2013 2:53 pm
Posts: 2
hey guys how are you ? i hope be fine :)
i have a problam
when i start the game ( Mortal Kombat Komplete Edition )
a message appear saying that
" <?(null)?Core.Errors.ConfigNotFound?> Config\MK9Engine.ini "
i tried that
Run >> %AppDate% >> ... etc and i didn't found the file MKKE

so what should i do now :)
im sorry if i had a grammer mistakes


Top 
 Profile E-mail  
 
 Post subject: Re: i have a problam!
 Post Posted: Thu Jul 25, 2013 4:10 pm 
Offline
Elder God
User avatar

Joined: Tue Jul 08, 2003 4:17 pm
Posts: 8032
Location: Bulgaria, Germany
Side: Light
XBox Live: Armored Gambid
There is already a topic and solution about this: viewtopic.php?f=34&t=6332

And btw the directory is AppData not AppDatE

_________________
I Rule This World!

Image

By the unholy darkness that consumes me, I will have the Earthrealm.

Mortal Kombat Secrets Founder and Webmaster


Top 
 Profile  
 
 Post subject: Re: i have a problam!
 Post Posted: Thu Jul 25, 2013 6:28 pm 
Offline
Mortal
User avatar

Joined: Thu Jul 25, 2013 2:53 pm
Posts: 2
can you write steps please because im not good at pc problams :|


Top 
 Profile E-mail  
 
Display posts from previous:  Sort by  
 
Post new topic Reply to topic  [ 3 posts ] 


Who is online

Users browsing this forum: No registered users and 3 guests

 
 

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

 Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

  Design by Mighty Gorgon